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Printing Overview
Before you print, ensure that your computer and the printer are plugged in, powered on, and
connected to an active network. Ensure that you have the correct print driver software installed on
your computer. For details, refer to Installing the Software.

Note: Not all options described are supported on all printers. Some options apply only to a
specific printer model, configuration, operating system, or print driver type.

Tip: The Windows PostScript print driver and the Macintosh print driver provide the widest
range of features.

To send a job to the printer:

1. Select the appropriate paper.

2. Load paper in the appropriate tray. At the printer control panel, specify the paper size, color, and
type.

3. Access the print settings in your software application. For most software applications, press CTRL
+P for Windows, or CMD+P for Macintosh.

4. Select your printer.

5. To access the print driver settings, for Windows, select Printer Properties, Print Options, or
Preferences. For Macintosh, select Xerox Features. The title of the button can vary depending on
your application.

6. Modify the print driver settings as necessary, then click OK.

7. To send the job to the printer, click Print.

To print a file stored on a USB Flash drive, refer to Printing from a USB Flash Drive.
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Selecting Printing Options
Printing options, also called print driver software options, are specified as Printing preferences in
Windows and Xerox® Features in Macintosh. Printing options include settings for 2-sided printing,
page layout, and print quality. Printing options that are set from Printing preferences within the
Devices and Printers window become the default setting. Printing options that are set from within the
software application are temporary. The application and the computer do not save the settings after
the application is closed.

PPrriinntt DDrriivveerr HHeellpp
Xerox® print driver software Help information is available from the Printing Preferences window. Click
the Help button (?) in the bottom, left corner of the Printing Preferences window to see the Help.

Information about Printing Preferences appears in the Help window. From there, you can select by
topic or use the search field to enter the topic or function for which you need information.
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WWiinnddoowwss PPrriinnttiinngg OOppttiioonnss

SSeettttiinngg DDeeffaauulltt PPrriinnttiinngg OOppttiioonnss ffoorr WWiinnddoowwss
When you print from any software application, the printer uses the print job settings specified in the
Printing Preferences window. You can specify your most common printing options and save them so
that you do not have to change them every time you print.

For example, if you want to print on both sides of the paper for most jobs, specify 2-sided printing in
Printing Preferences.

1. Navigate to the list of printers on your computer:
• For Windows Server 2008 and later, click Start→Settings→Printers.
• For Windows 7, click Start→Devices and Printers.
• For Windows 8, click Start→Control Panel→Devices and Printers.
• For Windows 10, click Start→Settings→Devices→Printers & scanners. Scroll down in the

window, then under Related settings, click Devices and printers.

Note: If you are using a custom Start Menu application, it can change the navigation path
to your list of printers.

2. In the list of printers, right-click the icon for your printer, then click Printing preferences.

3. In the Printing Preferences window, click a tab, then select the options. To save the settings, click
OK.

Note: For more information about Windows print driver options, click the Help button (?) in the
Printing Preferences window.

SSeelleeccttiinngg PPrriinnttiinngg OOppttiioonnss ffoorr aann IInnddiivviidduuaall JJoobb ffoorr WWiinnddoowwss
To use special printing options for a particular job, you can change the Printing Preferences before
sending the job to the printer.

1. With the document open in your software application, access the print settings. For most
software applications, click File→Print or press CTRL+P.

2. Select your printer and click the Properties or Preferences button to open the Printing
Preferences window. The title of the button can vary depending on your application.

3. Click a tab in the Printing Preferences window, then make selections.

4. To save and close the Printing Preferences window, click OK.

5. To send the job to the printer, click Print.
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SSeelleeccttiinngg FFiinniisshhiinngg OOppttiioonnss ffoorr WWiinnddoowwss
If your printer has a finisher installed, you can select finishing options in the Properties window of the
print driver. Finishing options allow you to select how your document is delivered. For example, you
can select hole-punching, stapling, folding, or printing in a booklet format.

Note: Not all options listed are supported on all printers. Some options apply only to a specific
printer model, configuration, operating system, or print driver type.

To select finishing options in the PostScript and PCL print drivers:

1. In the print driver, click the Printing Options tab.

2. To select a finishing option, for Finishing, click the arrow.

Note: The print driver displays stapling positions for paper fed on the long edge. If paper
feeds on the short edge instead of the long edge, the finisher can insert the staple in the
wrong location.

3. To select the output tray, for Output Destination, click the arrow, then select an option:
• Automatic: Use this option to have the printer determine the output destination based on

the number of sets and the stapling option selected. The printer sends multiple sets or stapled
sets to the finisher output tray.

• Center Tray: Use this option to select the output tray in the center of the printer.
• Center Top Tray: Use this option to select the upper output tray in the center of the printer.
• Center Bottom Tray: Use this option to select the lower output tray in the center of the

printer.
• Output Tray: Use this option to select the output tray on the right side of the Office Finisher.
• Right Top Tray: Use this option to select the output tray on the top of the Business Ready

Finisher.
• Right Middle Tray: Use this option to select the output tray in the middle of the Business

Ready Finisher.
• Right Bottom Tray: Use this option to select the output tray on the bottom of the Business

Ready Booklet Maker Finisher.

4. To send the job to the printer, click OK, then click Print.

SSeelleeccttiinngg PPrriinnttiinngg DDeeffaauullttss iinn WWiinnddoowwss ffoorr aa SShhaarreedd NNeettwwoorrkk
PPrriinntteerr
1. Navigate to the list of printers on your computer:

• For Windows Server 2008 and later, click Start→Settings→Printers.
• For Windows 7, click Start→Devices and Printers.
• For Windows 8, click Start→Control Panel→Devices and Printers.
• For Windows 10, click Start→Settings→Devices→Printers & scanners. Scroll down in the

window. For Related settings, click Devices and printers.

Note: If the Control Panel icon does not appear on the desktop, right-click the desktop,
then select Personalize→Control Panel Home→Devices and Printers.

2. In the list of printers, right-click the icon for your printer, then select Printer properties.

3. In the printer Properties dialog box, click the Advanced tab.

4. On the Advanced tab, click Printing Defaults.
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5. Make your selections on the print driver tabs as needed, then click Apply.

6. To save the settings, click OK.

SSaavviinngg aa SSeett ooff CCoommmmoonnllyy UUsseedd PPrriinnttiinngg OOppttiioonnss ffoorr WWiinnddoowwss
You can define and save a set of options, so that you can apply them to future print jobs. In Xerox®

App Gallery, you can save an app as default, so you can have app-by-app default settings for printing.

To save a set of printing options:

1. With the document open in your application, click File→Print.

2. To open the Printing Preferences window, select your printer, then click Properties or Preferences.

3. In the Printing Properties window, click the tabs, then select the required settings.

4. In the Printing Properties window, click Saved Settings, then click Save As.

5. To save the set of options in the Saved Settings list, type a name for the set of printing options,
then click OK.

OOnnee TToouucchh PPrreesseettss
The One Touch tab shows previously defined print presets that have been marked as One Touch
presets. The presets include the default Xerox options and the options you define. When you select a
One Touch preset button, it enables the settings and closes the Printer Preferences window.

Note: Not all options listed are supported on all printers. Some options apply only to a specific
printer model, configuration, operating system, or print driver type.

SSaavviinngg PPrriinnttiinngg OOppttiioonnss aass aa OOnnee TToouucchh PPrreesseett
1. With the document open in your application, click File→Print.

2. To open the Printing Preferences window, select your printer, then click Printer Properties.

3. Click Print Settings.

4. At the bottom of the page, click Presets→Save As.

5. Type a name for the preset, then choose an icon for the preset.

6. Select preset options:
• To enable the preset as One Touch, select One Touch Preset.
• To share the preset in all print drivers, select Show the Preset in All Drivers.

7. Click OK.

8. To print with these settings:
• Select the name from the Presets list.
• For a One Touch preset, select the preset from the One Touch tab.
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MMaacciinnttoosshh PPrriinnttiinngg OOppttiioonnss

SSeelleeccttiinngg PPrriinnttiinngg OOppttiioonnss ffoorr MMaacciinnttoosshh
To use specific printing options, change the settings before sending the job to the printer.

1. With the document open in your application, click File→Print.

2. Select your printer.

3. In the Print window, in the print options list, click Xerox Features.

Note: To see all printing options, click Show Details.

4. Select any other required printing options from the lists.

5. To send the job to the printer, click Print.

SSeelleeccttiinngg FFiinniisshhiinngg OOppttiioonnss ffoorr MMaacciinnttoosshh
If your printer has a finisher installed, select finishing options in the Xerox®Features of the print
driver.

To select finishing options in the Macintosh print driver:

1. In the Print window, in the print options list, click Xerox Features.

Note: To see all printing options, click Show Details.

2. To select stapling options, for Finishing, click the arrow, then select an option.

3. To select the output tray, for Output Destination, click the arrow, then select an option.

• Automatic: Use this option to have the printer determine the output destination based on
the number of sets and the stapling option selected. The printer sends multiple sets or stapled
sets to the finisher output tray.

• Center Tray: Use this option to select the output tray in the center of the printer.

• Center Top Tray: Use this option to select the upper output tray in the center of the printer.

• Center Bottom Tray: Use this option to select the lower output tray in the center of the
printer.

• Output Tray: Use this option to select the output tray on the right side of the Office Finisher.

• Right Top Tray: Use this option to select the output tray on the top of the Business Ready
Finisher.

• Right Middle Tray: Use this option to select the output tray in the middle of the Business
Ready Finisher.

• Right Bottom Tray: Use this option to select the output tray on the bottom of the Business
Ready Booklet Maker Finisher.

4. To send the job to the printer, click Print.
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SSaavviinngg aa SSeett ooff CCoommmmoonnllyy UUsseedd PPrriinnttiinngg OOppttiioonnss ffoorr MMaacciinnttoosshh
You can define and save a set of options, so that you can apply them to future print jobs.

To save a set of printing options:

1. With the document open in your application, click File→Print.

2. Select your printer from the Printers list.

3. Select the required printing options from the lists in the Print dialog box.

Note: To see all printing options, click Show Details.

4. Click Presets→Save Current Settings as Preset

5. Type a name for the printing options.

6. For Preset Available For, select an option:
• Only this printer: Use the preset in this print driver only.
• All printers: Share the preset in all print drivers.

7. To save the set of options in the Presets list, click OK.

8. To print using these options, select the name from the Presets list.

UUNNIIXX aanndd LLiinnuuxx PPrriinnttiinngg
The Xerox® Print Driver package provides tools for you to manage printers connected in UNIX and
Linux environments.

The Xerox® print drivers provide a GUI-based (Graphical User Interface) driver dialog for printer
feature selections. You can select print drivers based on your operating system.

XXeerrooxx®® PPrriinntteerr MMaannaaggeerr
Xerox® Printer Manager is an application that allows you to manage and print to multiple printers in
UNIX and Linux environments.

Xerox® Printer Manager allows you to:

• Configure and check the status of network connected printers.

• Set up a printer on your network and monitor the operation of the printer once installed.

• Perform maintenance checks and view supplies status at any time.

• Provide a common look and feel across the many different suppliers of UNIX and Linux operating
systems.

Installing Xerox® Printer Manager
Before you begin, ensure that you have root or superuser privileges to install Xerox® Printer Manager.

To install Xerox® Printer Manager:

1. Download the appropriate package for your operating system. To locate print drivers for your
printer, go to www.xerox.com/office/VLC8000support or www.xerox.com/office/VLC9000support.

2. On the print driver website, navigate to your printer model.

3. For your printer model, click Drivers & Downloads.
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4. From the Operating System menu, select your operating system.

5. To identify the print driver for your printer model, review the list of available print drivers.

Note: For additional information on each driver, click Description.

6. To select the print driver for your printer model and operating system, click the print driver name.

7. To begin the download, read the End User License Agreement, then click Accept.

The file automatically downloads to the default location for your computer file downloads.

8. To install the Xerox® Print Driver package:

a. Open the package with your OS package manager.

b. To install using a command-line utility, change to the directory where you downloaded the
file. To run the installer, type the appropriate command-line utility for your operating system.
For example:

• Red Hat: rpm -U <filename>.rpm

• Debian-based Linux: dpkg -i <filename>.deb

• AIX: rpm -U <filename>.rpm

• HPUX: <filename>.depot.gz

• Solaris: pkgadd -d <filename>.pkg

Note: Most installations create a Xerox directory in /opt/Xerox/prtsys. For additional
information about utilities included in the OS package manager, refer to the manual
included with the package. For example, man xeroxprtmgr.

Launching Xerox® Printer Manager
To launch Xerox® Printer Manager, do one of the following tasks.

• For UNIX, log in as root. From a terminal window, type xosdprtmgr, then press Enter or Return.

• For Linux, type sudo xeroxprtmgr, then press Enter or Return.

PPrriinnttiinngg wwiitthh xxeerrooxxpprriinntt
Xerox has its own print command. You can use the following command:

xeroxprint -d<Some_Queue→ -o[Options] <Somefile

PPrriinnttiinngg ffrroomm aa LLiinnuuxx WWoorrkkssttaattiioonn
To print from a Linux workstation, install either a Xerox® print driver for Linux or a CUPS (Common
UNIX Printing System) print driver. You do not need both drivers.

Xerox recommends that you install one of the full-featured custom print drivers for Linux. To locate
drivers for your printer, go to www.xerox.com/drivers.

If you use CUPS, ensure that CUPS is installed and running on your workstation. The instructions for
installing and building CUPS are contained in the CUPS Software Administrators Manual, written and
copyrighted by Easy Software Products. For complete information on CUPS printing capabilities, refer
to the CUPS Software Users Manual available from www.cups.org/documentation.php.
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Installing the PPD File on the Workstation
1. If available, download the Xerox® PPD for CUPS (Common UNIX Printing System) from the

Drivers and Downloads page on the Xerox Support website.

2. Copy the PPD file into the CUPS ppd/Xerox folder on your workstation. If you are unsure of the
location of the folder, use the Find command to locate the PPD files.

3. Follow the instructions that are included with the PPD file.

Adding the Printer
1. Verify that the CUPS (Common UNIX Printing System) daemon is running.

2. Open a Web browser and type http://localhost:631/admin, then click Enter or Return.

3. For User ID, type root. For password, type the root password.

4. Click Add Printer, then follow the onscreen prompts to add the printer to the CUPS printer list.

Printing with CUPS (Common UNIX Printing System)
CUPS supports the use of both the System V (lp) and Berkeley (lpr) printing commands.

1. To print to a specific printer in System V, type lp -dprinter filename, then click Enter.

2. To print to a specific printer in Berkeley, type lpr -Pprinter filename, then click Enter.

MMoobbiillee PPrriinnttiinngg OOppttiioonnss
This printer can print from iOS and Android mobile devices. For more information, refer to Configuring
Google Cloud Print.

PPrriinnttiinngg wwiitthh WWii--FFii DDiirreecctt
You can connect to your printer from a Wi-Fi mobile device, such as a tablet, computer, or
smartphone, using Wi-Fi Direct.

For details on using Wi-Fi Direct, refer to the documentation provided with your mobile device.

Note: Depending on which mobile device you are using, the printing procedure varies.

PPrriinnttiinngg wwiitthh AAiirrPPrriinntt
You can print directly from your iPhone, iPad, iPod touch, or Mac using AirPrint®. To enable AirPrint®

for your printer, refer to Configuring AirPrint. To use AirPrint®, ensure that your mobile device is
connected to the same wireless network as the printer.

To print with AirPrint®:

1. Open the email, photograph, website page, or document that you want to print.

2. Tap the Action icon.

3. Tap Print.

4. Select your printer, then set the printer options.

5. Tap Print.
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PPrriinnttiinngg ffrroomm aa MMOOPPRRIIAA--EEnnaabblleedd MMoobbiillee DDeevviiccee
MOPRIA™ is a software feature that enables users to print from mobile devices without requiring a
print driver. You can use MOPRIA™ to print from your mobile device to MOPRIA™-enabled printers.

Note:

• MOPRIA™ and all of its required protocols are enabled by default.

• Ensure that you have the latest version of the MOPRIA™ Print Service installed on your
mobile device. You can obtain a free download from the Google Play Store.

• Wireless devices must join the same wireless network as the printer.

• The name and location of your printer appears in a list of MOPRIA™-enabled printers on
connected devices.

To print using MOPRIA™, follow the directions provided with your mobile device.
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Print Jobs
MMaannaaggiinngg PPrriinntt JJoobbss
From the Jobs App, you can view lists of active jobs, secure jobs, or completed jobs. You can pause,
delete, print, or view job progress or job details for a selected job. From the Jobs window in the
Embedded Web Server, you can view a list of active and completed print jobs. For more information,
refer to Managing Jobs Using the Embedded Web Server.

A print job can be held by the printer when it is unable to complete. For example, when the printer
needs attention, paper, or supplies. When the condition is resolved, the printer automatically resumes
printing. When you send a Secure Print job, the job is held until you release it by typing a passcode at
the control panel. For more information, refer to Printing Special Job Types.

PPaauussiinngg tthhee PPrriinntt JJoobb wwiitthh tthhee OOppttiioonn ttoo DDeelleettee IItt
1. At the printer control panel, press the Home button.

2. Touch Jobs, then touch the name of the print job.

3. Do one of the following:
• To pause the print job, touch Pause. To resume the print job, touch Resume.
• To delete the print job, touch Delete. At the prompt, touch Delete.

Note: If you do not make a selection within 60 seconds, the job resumes automatically.

4. To return to the Home screen, press the Home button.

VViieewwiinngg,, PPrriinnttiinngg,, oorr DDeelleettiinngg SSaavveedd aanndd SSeeccuurree JJoobbss
Note:

• The system administrator can restrict users from deleting jobs. If a system administrator
has restricted job deletion, you can view the jobs, but not delete them.

• Only the user that sent the job or the system administrator can delete a Secure Print job.

1. At the printer control panel, press the Home button.

2. To view a list of active and completed jobs, touch Jobs.

3. To view a list of specific job types, touch an option.
• To view Saved Jobs, touch Saved Jobs. To print the job, touch the job, enter the quantity, then

touch OK. To delete the job, touch the Trash icon, then touch Delete.
• To view Personal jobs, touch Personal & Secure Jobs. To print the jobs, touch the folder, then

touch Print All, or Delete All.
• For Secure Jobs, touch Personal & Secure Jobs. Touch the folder, enter the passcode number,

then touch OK. To print a Secure Job, touch the job. To print or delete all the jobs in the folder,
touch Print All, or Delete All.

4. To view details about a job, touch the job.

5. To return to the Home screen, press the Home button.
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PPrriinnttiinngg SSppeecciiaall JJoobb TTyyppeess
Special job types allow you to send a print job from your computer, then print it from the printer
control panel. To select special job types from the print driver, select Printing Options→Job Type.

SSaavveedd JJoobbss
Saved Jobs are documents sent to the printer and, unless deleted, are stored there for future use. Any
user can print or delete a Saved Job.

To print a Saved Job, refer to Printing a Saved Job.

Printing a Saved Job
1. In your software application, access the print settings. For most software applications, press CTRL

+P for Windows or CMD+P for Macintosh.

2. Select your printer, then open the print driver.
• For Windows, click Printer Properties. Depending on your application, the title of the button

can vary.
• For Macintosh, in the Print window, in the print options list, click Xerox Features.

3. For Job Type, select Saved Job.

a. Type a job name or select a name from the list.

b. Type a folder name or select a name from the list.

c. To add a passcode, click Private, type the passcode, then confirm the passcode.

d. Click OK.

4. Select other required printing options.
• For Windows, click OK, then click Print.
• For Macintosh, click Print.

Releasing a Saved Job
1. At the printer control panel, press the Home button.

2. Touch Jobs.

3. To view Saved Jobs, touch Saved Jobs.

4. To print a Saved Job, touch the job name, enter the quantity, then touch OK.

5. To delete the document after printing, for that job, touch the Trash icon, then at the prompt,
touch Delete.

6. To return to the Home screen, press the Home button.

SSeeccuurree PPrriinntt
Use Secure Print to print sensitive or confidential information. After you send the job, it is held at the
printer until you enter your passcode at the printer control panel.

To print a Secure Print job, refer to Printing a Secure Print Job.
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Printing a Secure Print Job
1. In your software application, access the print settings. For most software applications, press CTRL

+P for Windows or CMD+P for Macintosh.

2. Select your printer, then open the print driver.
• For Windows, click Printer Properties. Depending on your application, the title of the button

varies.
• For Macintosh, in the Print window, in the print options list, click Xerox Features.

3. For Job Type, select Secure Print.

4. Type the passcode, confirm the passcode, then click OK.

5. Select any other required printing options.
• For Windows, click OK, then click Print.
• For Macintosh, click Print.

Releasing a Secure Print job
1. At the printer control panel, press the Home button.

2. Touch Jobs.

3. To view Secure Print jobs, touch Personal & Secure Jobs.

4. Touch your folder.

5. Enter the passcode number, then touch OK.

6. Select an option:
• To print a Secure Print job, touch the job.
• To print all the jobs in the folder, touch Print All.
• To delete a Secure Print job, touch the Trash icon. At the prompt, touch Delete.
• To delete all the jobs in the folder, touch Delete All.

Note: After a Secure Print job is printed, it is deleted automatically.

7. To return to the Home screen, press the Home button.

PPeerrssoonnaall PPrriinntt
Personal Print allows you to store a document in the printer, then print it from the control panel.

Personal Print is a type of saved job with these features:

• A Personal Print job appears in a folder named after the user ID associated with the print job.

• A Personal Print job does not use a passcode.

• Any user can print or delete a Personal Print job.

• You can print all jobs in the list at once, delete an individual job, or delete all jobs in the list.

• After a Personal Print job is printed, it is deleted automatically.

To print using Personal Print, refer to Printing a Personal Print Job.
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Printing a Personal Print Job
1. In your software application, access the print settings. For most software applications, press CTRL

+P for Windows or CMD+P for Macintosh.

2. Select your printer, then open the print driver.
• For Windows, click Printer Properties. Depending on your application, the title of the button

varies.
• For Macintosh, in the Print window, in the print options list, click Xerox Features.

3. For Job Type, select Personal Print.

4. Select any other required printing options.
• For Windows, click OK, then click Print.
• For Macintosh, click Print.

Releasing a Personal Print Job
1. At the printer control panel, press the Home button.

2. Touch Jobs.

3. To view Personal Print jobs, touch Personal & Secure Jobs.

4. Touch your folder.

5. If prompted for a passcode, touch Skip.

Note: When your folder contains Secure Print jobs and Personal Print jobs, the passcode
prompt appears.

6. Select an option.
• To print a Personal Print job, touch the job.
• To print all the jobs in the folder, touch Print All.
• To delete all the jobs in the folder, touch Delete All.

7. To return to the Home screen, press the Home button.

SSaammppllee SSeett
The Sample Set job type prints one copy of a multiple-copy print job before printing the remaining
copies. After reviewing the sample set, you can either print the remaining copies or delete them at
the printer control panel.

Sample Set is a type of saved job with these features:

• A Sample Set job appears in a folder named after the user ID associated with the print job.

• A Sample Set job does not use a passcode.

• Any user can print or delete a Sample Set job.

• A Sample Set prints one copy of a job to allow you to proofread the job before printing any
remaining copies.

After a Sample Set job is printed, it is deleted automatically.

To print a Sample Set, refer to Printing a Sample Set.
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Printing a Sample Set
1. In your software application, access the print settings. For most software applications, press CTRL

+P for Windows or CMD+P for Macintosh.

2. Select your printer, then open the print driver.
• For Windows, click Printer Properties. Depending on your application, the title of the button

varies.
• For Macintosh, in the Print window, in the print options list, click Xerox Features.

3. For Job Type, select Sample Set.

4. Select any other required printing options.
• For Windows, click OK, select the number of copies, then click Print.
• For Macintosh, select the number of copies, then click Print.

Note: If the number of copies is set to 1, one copy will be printed and the job will not be
held at the printer.

Releasing a Sample Set
1. At the printer control panel, press the Home button.

2. To view available jobs, touch Jobs.

3. Touch the Sample Set job.

Note: The Sample Set file description shows the job as Held for Future Printing, and shows
the number of remaining copies of the job.

4. Select an option.
• To print the remaining copies of the job, touch Release.
• To delete the remaining copies of the job, touch Delete.

5. To return to the Home screen, press the Home button.
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Printing Features

SSeelleeccttiinngg PPaappeerr OOppttiioonnss ffoorr PPrriinnttiinngg
There are two ways to select the paper for your print job. You can let the printer select which paper to
use based on the document size, paper type, and paper color you specify. You can also select a
specific tray loaded with the desired paper.

SSccaalliinngg
Scaling reduces or enlarges the original document to match the selected output paper size.

• For Windows, the scale options are on the Printing Options tab, in the Paper field.

• For Macintosh, the scale options are in the Print window. To view more printing options, click Show
Details.

Note: Not all options described are supported on all printers. Some options apply only to a
specific printer model, configuration, operating system, or print driver type.

The following scaling options are available:

• Fit to New Paper Size scales the document to fit the new paper size.

• Change Document Size does not change the size of the page image printed on the output paper.
Use this setting to match the paper size selected in your application.

• Automatically Scale scales the document to fit the selected Output Paper Size. The scaling
amount appears in the percentage box below the sample image.

• No Scaling does not change the size of the page image printed on the output paper, and 100%
appears in the percentage box. If the original size is larger than the output size, the page image is
cropped. If the original size is smaller than the output size, extra space appears around the page
image.

• Manually Scale scales the document by the amount entered in the percentage box below the
preview image.

PPrriinnttiinngg oonn BBootthh SSiiddeess ooff tthhee PPaappeerr

PPrriinnttiinngg aa 22--SSiiddeedd DDooccuummeenntt
If your printer supports Automatic 2-Sided Printing, the options are specified in the print driver. The
print driver uses the settings for portrait or landscape orientation from the application for printing the
document.

Note: Ensure that the paper size and weight are supported. For details, refer to Supported
Paper Types and Weights for Automatic 2-Sided Printing.

22--SSiiddeedd PPaaggee LLaayyoouutt OOppttiioonnss
You can specify the page layout for 2-sided printing, which determines how the printed pages turn.
These settings override the application page orientation settings.
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• 1-Sided Print: This option prints on one side of the media. Use this option when printing on
envelopes, labels, or other media that cannot be printed on both sides.

• 2-Sided Print: This option prints the job on both sides of the paper to allow binding on the long
edge of the paper. The following illustrations show the result for documents with portrait and
landscape orientation, respectively:

• 2-Sided Print, Flip on Short Edge: This option prints on both sides of the paper. The images print
to allow binding on the short edge of the paper. The following illustrations show the result for
documents with portrait and landscape orientations, respectively:

Note: 2-Sided Printing is part of the Earth Smart settings.

To change your default print driver settings, refer to Setting Default Printing Options for Windows.

XXeerrooxx BBllaacckk aanndd WWhhiittee
You can select printing in color or black and white.

• Off (use Document Color): Use this option to print in color.

• On: Use this option to print in black and white.

PPrriinntt QQuuaalliittyy
Print-quality modes:

• Standard print-quality mode: 600 x 600 dpi

• Enhanced print-quality mode: 1200 x 2400 dpi

• Photo Mode: 1200 x 2400 dpi

Note: Enhanced and Photo Mode are not available with the PCL driver.

IImmaaggee OOppttiioonnss
Image Options controls how the printer uses color to produce your document. The Windows
PostScript print driver and the Macintosh print drivers provide the widest range of color controls and
corrections on the Image Options tab.

IImmaaggee SShhiifftt
Image Shift allows you to modify the location of the image on the page. You can shift the printed
image along the X and Y axes of each sheet of paper.
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CCoolloorr CCoorrrreeccttiioonn
Color Correction matches printer colors on PostScript jobs to colors on other devices, such as your
computer screen or a printing press.

Color Correction options:

• Xerox Black and White: This option converts all color in the document to black and white, or
shades of gray.

• Xerox Automatic Color: This option applies the best color correction to text, graphics, and images.
Xerox recommends this setting.

There are more Color Correction options, including Vivid RGB and Commercial.

CCoolloorr AAddjjuussttmmeennttss
Use Color Adjustments to adjust particular characteristics of the printed color. Characteristics include
lightness, contrast, saturation, and color cast.

Note: Not all options listed are supported on all printers. Some options apply only to a specific
printer model, configuration, operating system, or driver type.

Lightness
The Lightness feature allows you to adjust the overall lightness or darkness of the text and images in
your printed job.

Contrast
You can use the Contrast feature to adjust the variation between light and dark areas of the print job.

Saturation
Saturation allows you to adjust the color strength and the amount of gray in the color.

Color Cast
Use Color Cast settings to adjust the amount of a selected color in the print job while preserving
lightness.

The following options are available:

• The Cyan to Red option allows you to adjust the color balance between cyan and red. For
example, when you increase the cyan levels, the red levels decrease.

• The Magenta to Green option allows you to adjust the color balance between magenta and
green. For example, when you increase the magenta levels, the green levels decrease.

• The Yellow to Blue option allows you to adjust the color balance between yellow and blue. For
example, when you increase the yellow levels, the blue levels decrease.

PPrriinnttiinngg MMuullttiippllee PPaaggeess ttoo aa SSiinnggllee SShheeeett
When printing a multiple-page document, you can print more than one page on a single sheet of
paper.

To print 1, 2, 4, 6, 9, or 16 pages per side, select Pages Per Sheet on the Layout tab.

Xerox® VersaLink® C8000/C9000 Color Printer
User Guide

101

Printing



To print a border around each page, for Page Borders, select Enabled.

PPrriinnttiinngg BBooookklleettss
With 2-sided printing, you can print a document in the form of a small booklet. You can create
booklets from any paper size that is supported for 2-sided printing.

The print driver automatically reduces each page image and prints four page images per sheet of
paper, two page images on each side. The pages are printed in the correct order so that you can fold
and staple the pages to create the booklet.

• For Windows, Booklet Layout is on the Page Layout tab. Page Layout is on the Document Options
tab.

• For Macintosh, in the Print window, in Xerox Features, Booklet Layout is on the Paper/Output list.

When you print booklets using the Windows PostScript or Macintosh driver, you can specify the gutter
and creep.

• Gutter: Specifies the horizontal distance in points between the page images. A point is 0.35 mm
(1/72 in.).

• Creep: Specifies how much the page images shift outward in tenths of a point. Shifting
compensates for the thickness of the folded paper, which can cause the page images to shift
outward slightly when folded. You can select a value from zero to 1 point.

Gutter Creep

UUssiinngg SSppeecciiaall PPaaggeess
The Special Pages options control how covers, inserts, and exception pages are added to your printed
document.

• For Windows, the Special Pages tab is on the Document Options tab.

• For Macintosh, in the Print window, in Xerox Features, Special Pages is on the Paper/Output list.
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PPrriinnttiinngg CCoovveerr PPaaggeess
A cover page is the first or last page of a document. You can select paper sources for the cover pages
that are different from the source used for the body of a document. For example, you can use your
company letterhead for the first page of a document. You can also use heavyweight paper for the
first and last pages of a report. You can use any applicable paper tray as the source for printing cover
pages.

Select one of these options for printing cover pages:

• No Covers: This option does not print cover pages. No cover pages are added to the document.

• Front Only: This option prints the first page on paper from the specified tray.

• Back Only: This option prints the back page on paper from the specified tray.

• Front and Back: Same prints the front and back cover pages from the same tray.

• Front and Back: Different prints the front and back cover pages from different trays.

After making a selection for printing the cover pages, you can select the paper for the front and back
covers by size, color, or type. You can also use blank or pre-printed paper, and you can print side one,
side two, or both sides of the cover pages.

PPrriinnttiinngg IInnsseerrtt PPaaggeess
You can add blank or pre-printed insert pages before page one of each document or after designated
pages within a document. Adding an insert after designated pages within a document separates
sections, or acts as a marker or placeholder. Ensure that you specify the paper to use for the insert
pages.

• Insert Options provides the options to place an insert After Page X, where X is the specified page,
or Before Page 1.

• Insert Quantity specifies the number of pages to insert at each location.

• Pages: Specifies the page or range of pages that use the exception page characteristics. Separate
individual pages or page ranges with commas. Specify pages within a range with a hyphen. For
example, to specify pages 1, 6, 9, 10, and 11, type 1,6,9-11.

• Paper: Displays the default size, color, and type of paper selected in Use Job Settings.

• Job Setting: Displays the attributes of the paper for the remainder of the job.

PPrriinnttiinngg EExxcceeppttiioonn PPaaggeess
Exception pages have different settings from the rest of the pages in the job. You can specify
differences such as page size, page type, and page color. You can also change the side of the paper
on which to print as your job requires. A print job can contain multiple exceptions.

For example, your print job contains 30 pages. You want five pages to print on only one side of a
special paper, and the remainder of the pages printed 2-sided on regular paper. You can use
exception pages to print the job.

In the Add Exceptions window, you can set the characteristics of the exception pages and select the
alternate paper source:
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• Pages: Specifies the page or range of pages that use the exception page characteristics. Separate
individual pages or page ranges with commas. Specify pages within a range with a hyphen. For
example, to specify pages 1, 6, 9, 10, and 11, type 1,6,9-11.

• Paper: Displays the default size, color, and type of paper selected in Use Job Settings.

• 2-Sided Printing allows you to select 2-sided printing options. Click the Down arrow to select an
option:

– 1-Sided Print prints the exception pages on one side only.

– 2-Sided Print prints the exception pages on both sides of the paper and flips the pages on
the long edge. The job then can be bound on the long edge of the pages.

– 2-Sided Print, Flip on Short Edge prints the exception pages on both sides of the paper and
flips the pages on the short edge. The job then can be bound on the short edge of the pages.

– Use Job Setting prints the job using the attributes shown in the Job Settings box.

• Job Setting: Displays the attributes of the paper for the remainder of the job.

Note: Some combinations of 2-sided printing with certain paper types and sizes can produce
unexpected results.

PPrriinnttiinngg AAnnnnoottaattiioonnss ffoorr WWiinnddoowwss
An annotation is special-purpose text or an image that you can print across one or more pages. You
can preview annotations in the Annotations Preview pane.

The Annotations setup for your print job appears in the Annotations summary list. From this list, you
can select an annotation to edit or delete.

Note:

• This feature is available only on a Windows computer printing to a network printer.

• Not all options listed are supported on all printers. Some options apply only to a specific
printer model, configuration, operating system, or print driver type.

To print an annotation:

1. In the print driver, click the Document Options tab.

2. Click the Annotations tab.

3. To add a text annotation, click Add Comment. Enter the text in the field, select the required
settings, then click OK.

4. For a date or time stamp, click Add Time Stamp. Specify the date and time option, select the
required settings, then click OK.

5. To add a picture annotation, click Add Picture. To locate the picture, click the Browse icon. Select
the required settings, then click OK.
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6. For each annotation, the following options are available:

• To specify the font, click the Font button.

• For a picture annotation, select the scaling option that specifies the size of the picture in
relation to the original image. Use the arrows to scale the image in increments of 1%.

• To define the angle of the annotation on the page, specify the position option. Or, to rotate
the annotation left or right by increments of 1, use the arrows.

• To define the location of the annotation on the page, specify the position option. Or, to move
the annotation in each direction in increments of 1, use the arrows.

• To adjust the transparency of the annotation, move the slider to the right to increase
transparency, or to the left to decrease transparency.

• For Layering, select an option:

– Print in Background: This option prints the annotation behind the text and graphics in
the document.

– Print in Foreground: This option prints the annotation over the text and graphics in the
document.

• For Pages, select the pages to print the annotation:

– Print on All Pages: This option prints the annotation on all pages of your document.

– Print on Page 1 Only: This option prints the annotation only on the first page of the
document.

7. To save the annotation, click the Save Annotation icon.

8. To load a previously saved annotation, click the Load Annotation icon.

9. Click OK.

PPrriinnttiinngg WWaatteerrmmaarrkkss ffoorr WWiinnddoowwss
A watermark is special-purpose text that can be printed across one or more pages. For example, you
can add a word like Copy, Draft, or Confidential as a watermark instead of stamping it on a document
before distribution.

Note:

• This feature is available only on a Windows computer printing to a network printer.

• Not all options listed are supported on all printers. Some options apply only to a specific
printer model, configuration, operating system, or print driver type.

• Watermarks are not supported for some print drivers when booklet is selected or when more
than one page is printed on a sheet of paper.

To print a watermark:

1. In the print driver, click the Document Options tab.

2. Click the Watermark tab.

3. From the Watermark menu, select the watermark. You can choose from preset watermarks, or
create a customized watermark. You can also manage watermarks from this menu.
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4. Under Text, select an option:
• Text: Enter the text in the field, then specify the font.
• Time Stamp: Specify the date and time options, then specify the font.
• Picture: To locate the picture, click the Browse icon.

5. Specify the scaling angle and position of the watermark:
• Select the scaling option that specifies the size of the picture in relation to the original image.

Use the arrows to scale the image in increments of 1%.
• To define the angle of the image on the page, specify the position option or to rotate the

image left or right by increments of 1, use the arrows.
• To define the location of the image on the page, specify the position option, or to move the

image in each direction in increments of 1, use the arrows.

6. Under Layering, select how to print the watermark:
• Print in Background: This option prints the watermark behind the text and graphics in the

document.
• Blend: This option combines the watermark with the text and graphics in the document. A

blended watermark is translucent, so you can see both the watermark and the document
content.

• Print in Foreground: This option prints the watermark over the text and graphics in the
document.

7. Click Pages, then select the pages to print the watermark:
• Print on All Pages: This option prints the watermark on all pages of your document.
• Print on Page 1 Only: This option prints the watermark only on the first page of the

document.

8. If you select a picture as a watermark, specify the lightness settings for the image.

9. Click OK.

OOrriieennttaattiioonn
Orientation allows you to select the direction that the page prints.

• For Windows, the Orientation tab is on the Document Options tab.

Note: The orientation setting in your application print dialog box may override the orientation
options in the print driver.

• For Macintosh, Orientation options are in the Print window.

The following options are available:

• Portrait: Orients the paper so that the text and images print across the short dimension of the
paper.

• Landscape: Orients the paper so that the text and images print across the long dimension of the
paper.

• Rotated Landscape: Orients the paper so that the content is rotated 180 degrees and with the
long bottom side up.
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Note: For Macintosh, to print portrait text and images in landscape orientation, clear
the Auto Rotate check box.

AAddvvaanncceedd PPrriinnttiinngg OOppttiioonnss
You can use the Advanced button or tab to set advanced printing options. Advanced printing
selections apply to all jobs that you print with the print driver.

Note: Not all options listed are supported on all printers. Some options apply only to a specific
printer model, configuration, operating system, or print driver type.

JJoobb IIddeennttiiffiiccaattiioonn
You can use the Job ID feature to change the job identification setting for your print job. You can
print the job identification on a separate banner page or on the pages of your document.

The following options are available:

• Disable Job ID: This option directs the printer not to print a banner page.

• Print ID on a Banner Page: This option prints the job identification on a banner page.

• Print ID in Margins - First Page Only: This option prints the job identification on the first page of
the document in the top-left margin.

• Print ID in Margins - All Pages: This option prints the job identification in the top-left margin on
every page of the document.

PPrriinnttiinngg MMiirrrroorr IImmaaggeess
If the PostScript driver is installed, you can print pages as a mirror image. Images mirror left to right
when printed.

JJoobb NNoottiiffiiccaattiioonn ffoorr WWiinnddoowwss
You can select to be notified when your job finishes printing. A message appears on your computer
screen with the name of the job and the name of the printer where it was printed.

Note: This feature is only available on a Windows computer printing to a network printer.

The following options are available:

• Notify for Completed Jobs: This option provides a notification when the job has completed.

• Notify for Completed, but Altered Jobs: This option provides a notification on all jobs that
completed with restrictions.

• Notify for Failed or Canceled Jobs: This option provides notification of all jobs that failed to print
or were canceled.

• Play Alert Tone: This option sounds an alert tone when a notification appears.
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Using Custom Paper Sizes
You can print on custom paper sizes that are within the minimum and maximum size range supported
by the printer. For more information, refer to Supported Custom Paper Sizes.

PPrriinnttiinngg oonn CCuussttoomm PPaappeerr SSiizzeess
Note: Before printing on a custom paper size, use the Custom Paper Sizes feature in Printer
Properties to define the custom size.

For more information, refer to Defining Custom Paper Sizes.

PPrriinnttiinngg oonn CCuussttoomm PPaappeerr SSiizzee ffrroomm WWiinnddoowwss
Note: Before printing on custom-size paper, define the custom size in the Printer Properties.

1. Load the custom-size paper in the tray.

2. In the application, click File→Print, then select your printer.

3. In the Print dialog box, click Printer Properties.

4. On the Printing Options tab, from the Paper list, select the required custom paper size and type.

5. Select any other required options, then click OK.

6. In the Print dialog box, click Print.

PPrriinnttiinngg oonn CCuussttoomm--SSiizzee PPaappeerr ffrroomm aa MMaacciinnttoosshh CCoommppuutteerr
1. Load the custom-size paper.

2. In the application, click File→Print.

3. From the Paper Size list, select the custom paper size.

4. Click Print.

DDeeffiinniinngg CCuussttoomm PPaappeerr SSiizzeess
To print custom paper sizes, define the custom width and length of the paper in the print driver
software and on the printer control panel. When setting the paper size, ensure that you specify the
same size as the paper in the tray. Setting the wrong size paper can cause a printer error. Print driver
settings override control panel settings when you print using the print driver software on your
computer.

CCrreeaattiinngg aanndd SSaavviinngg CCuussttoomm PPaappeerr SSiizzeess iinn tthhee PPrriinntt DDrriivveerr
You can print custom-size paper from any paper tray. Custom-size paper settings are saved in the
print driver and are available for you to select in all your applications.

For more information on supported paper sizes for each tray, refer to Supported Custom Paper Sizes.
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Creating and Saving Custom Sizes for Windows
1. In the print driver, click the Printing Options tab.

2. For Paper, click the arrow, then select Other Size→Advanced Paper Size→Output Paper
Size→New.

3. In the New Custom Paper Size window, enter the height and width of the new paper size.

4. To specify the units of measurement, at the bottom of the window, click the Measurements
button, then select Inches or Millimeters.

5. To save, in the Name field, type a title for the new size, then click OK.

Creating and Saving Custom Sizes for Macintosh
1. In the application, click File→Print.

2. Click Paper Size, then select Manage Custom Sizes.

3. To add a new size, in the Manage Paper Sizes window, click the Plus icon (+).

4. Double-click Untitled, then type a name for the new custom paper size.

5. Enter the height and width of the new custom paper size.

6. Click the arrow for the Non-Printable Area field, then select the printer from the list. Or, for User
Defined margins, set the top, bottom, right, and left margins.

7. To save the settings, click OK.

DDeeffiinniinngg aa CCuussttoomm PPaappeerr SSiizzee aatt tthhee CCoonnttrrooll PPaanneell
You can print custom-size paper from the following paper trays:

• Trays 1 and 2.

• Trays 3 and 4 of the 2-Tray Module.

• The Bypass Tray.

Custom-size paper settings are saved in the print driver and are available for you to select in all your
applications.

Note: The tray setting requirement is Fully Adjustable.

To configure the tray settings for Fully Adjustable, refer to Configuring Tray Settings.

1. Open the paper tray, then load the custom-size paper.

2. Close the tray.

3. At the control panel, to define the new paper size, touch Size, then touch Custom.

4. In the Custom Paper Size window, enter the height and width of the new paper size, then touch
OK.

5. To confirm the settings, touch Confirm.
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Paper and Media Overview
The printer can have up to six paper trays, depending on the paper tray configuration.

1. Base Model

2. Configuration with Tandem Tray Module

3. Configuration with 2-Tray Module

4. Configuration with 2-Tray Module and High-Capacity Feeder

• For all configurations, Trays 1 and 2 are adjustable paper trays used to load a range of paper sizes.

• For the configuration with the 2-Tray Module, Trays 3 and 4 are adjustable trays similar to Trays 1
and 2.

• The Bypass Tray is used to load small amounts of special paper.

• The Tandem Tray Module is mostly used for standard pre-set sizes of media.

• The optional Envelope Tray can replace Tray 1.

• Tray 6 is an optional high-capacity paper tray.

The printer can use various media types, such as plain, recycled, or colored paper, letterhead, pre-
printed, cardstock, labels, and envelopes. Ensure that you use the correct media for the tray that you
load.

Labels are affixed inside each tray to show how to load certain types of media in the correct
orientation. The MAX label shows the maximum fill line for the tray.

112 Xerox® VersaLink® C8000/C9000 Color Printer
User Guide

Paper and Media



Supported Paper
Your printer is designed to use various paper and other media types. To ensure the best print quality
and to avoid jams, follow the guidelines in this section.

For best results, use Xerox paper and media recommended for your printer.

OOrrddeerriinngg PPaappeerr
To order paper or other media, contact your local reseller or visit www.xerox.com/office/
VLC8000supplies or www.xerox.com/office/VLC9000supplies.

GGeenneerraall PPaappeerr LLooaaddiinngg GGuuiiddeelliinneess
• Do not overfill the paper trays. Do not load paper above the maximum fill line in the tray.

• Adjust the paper guides to fit the paper size.

• Fan paper before loading it in the paper tray.

• If excessive jams occur, use paper or other approved media from a new package.

• Do not print on label media after a label has been removed from a sheet.

• Use only paper envelopes. Print envelopes 1-sided only.

PPaappeerr TThhaatt CCaann DDaammaaggee YYoouurr PPrriinntteerr
Some paper and other media types can cause poor output quality, increased paper jams, or damage
your printer. Do not use the following:

• Rough or porous paper

• Inkjet paper

• Non-laser glossy or coated paper

• Paper that has been photocopied

• Paper that has been folded or wrinkled

• Paper with cutouts or perforations

• Stapled paper

• Envelopes with windows, metal clasps, side seams, or adhesives with release strips

• Padded envelopes

• Plastic media

• Transparencies

Caution: The Xerox Warranty, Service Agreement, or Xerox Total Satisfaction Guarantee does
not cover damage caused by using unsupported paper or specialty media. The Xerox Total
Satisfaction Guarantee is available in the United States and Canada. Coverage could vary
outside these areas. Please contact your local representative for details.
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PPaappeerr SSttoorraaggee GGuuiiddeelliinneess
Storing your paper and other media properly contributes to optimum print quality.

• Store paper in dark, cool, relatively dry locations. Most paper is susceptible to damage from
ultraviolet and visible light. Ultraviolet light, from the sun and fluorescent bulbs, is particularly
damaging to paper.

• Reduce the exposure of paper to strong lights for long periods of time.

• Maintain constant temperatures and relative humidity.

• Avoid storing paper in attics, kitchens, garages, or basements. These spaces are more likely to
collect moisture.

• Store paper flat, either on pallets, cartons, shelves, or in cabinets.

• Avoid food or drinks in the area where paper is stored or handled.

• Do not open sealed packages of paper until you are ready to load the paper into the printer.
Leave stored paper in the original packaging. The paper wrapper protects the paper from moisture
loss or gain.

• Some special media is packaged inside resealable plastic bags. Store the media inside the bag
until you are ready to use it. Keep unused media in the bag and reseal it for protection.

SSuuppppoorrtteedd PPaappeerr TTyyppeess aanndd WWeeiigghhttss

Trays Paper Types Weights

Trays 1 and 2

Trays 3 and 4 of the 2-Tray
Module

Bond

Hole-Punched

Letterhead

Plain

Pre-Printed

Recycled

Custom

64–105 g/m²

Lightweight Cardstock

Lightweight Glossy Cardstock

106–176 g/m²

Cardstock

Glossy Cardstock

177–220 g/m²

Heavyweight Cardstock

Heavyweight Glossy Cardstock

221–300 g/m²

Labels 106–176 g/m²

Postcards 106–220 g/m²
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Trays Paper Types Weights

Trays 3 and 4 of the Tandem Tray
Module

Bond

Hole-Punched

Letterhead

Plain

Pre-Printed

Recycled

Custom

64–105 g/m²

Lightweight Cardstock

Lightweight Glossy Cardstock

106–176 g/m²

Cardstock

Glossy Cardstock

177–220 g/m²

Heavyweight Cardstock

Heavyweight Glossy Cardstock

221–300 g/m²

Bypass Tray Bond

Hole-Punched

Letterhead

Plain

Pre-Printed

Recycled

Custom

64–105 g/m²

Lightweight Cardstock

Lightweight Glossy Cardstock

106–176 g/m²

Cardstock

Glossy Cardstock

177–220 g/m²

Heavyweight Cardstock

Heavyweight Glossy Cardstock

221–300 g/m²

Labels 106–176 g/m²

Postcards 106–220 g/m²

Envelopes 75–90 g/m²
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Trays Paper Types Weights

Note: For VersaLink C9000
models only.

Extra Heavyweight Cardstock

Extra Heavyweight Glossy
Cardstock

301–350 g/m²

Tray 6
Bond

Hole-Punched

Letterhead

Plain

Recycled

Custom

64–105 g/m²

Lightweight Cardstock

Lightweight Glossy Cardstock

106–176 g/m²

Cardstock

Glossy Cardstock

177–220 g/m²

Envelope Tray Envelopes 75–90 g/m²

Note: If Bond is not listed as an available Paper Type, ensure that the system software is up-to-
date. For details, refer to the System Administrator Guide at www.xerox.com/office/
VLC8000docs or www.xerox.com/office/VLC9000docs.

SSuuppppoorrtteedd SSttaannddaarrdd PPaappeerr SSiizzeess

Tray European Standard Sizes
North American Standard
Sizes

Trays 1 and 2

Trays 3 and 4 of the 2-Tray
Module

A5 (148 x 210 mm, 5.8 x 8.3 in.)

B5 (176 x 250 mm, 6.9 x 9.8 in.)

A4 (210 x 297 mm, 8.3 x 11.7 in.)

B4 (250 x 353 mm, 9.8 x 13.9 in.)

A3 (297 x 420 mm, 11.7 x 16.5 in.)

Statement (140 x 216 mm, 5.5 x
8.5 in.)

Executive (184 x 267 mm, 7.25 x
10.5 in.)

Letter (216 x 279 mm, 8.5 x 11 in.)

US Folio (216 x 330 mm, 8.5 x 13
in.)

Legal (216 x 356 mm, 8.5 x 14 in.)

Tabloid (432 x 279 mm, 17 x 11
in.)

Tray 2 SRA3 (320 x 450 mm, 12.6 x 17.7
in.)

12 x 18 (305 x 457 mm, 12 x 18
in.)
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Tray European Standard Sizes
North American Standard
Sizes

Trays 3 and 4 of the 2-Tray
Module

Trays 3 and 4 of the Tandem Tray
Module

B5 (176 x 250 mm, 6.9 x 9.8 in.)

A4 (210 x 297 mm, 8.3 x 11.7 in.)

Executive (184 x 267 mm, 7.25 x
10.5 in.)

Letter (216 x 279 mm, 8.5 x 11 in.)

Bypass Tray A6 (105 x 148 mm, 4.1 x 5.8 in.)

A5 (148 x 210 mm, 5.8 x 8.3 in.)

A4 (210 x 297 mm, 8.3 x 11.7 in.)

215 x 315 (215 x 315 mm, 8.5 x
12.4 in.)

A3 (297 x 420 mm, 11.7 x 16.5 in.)

SRA3 (320 x 450 mm, 12.6 x 17.7
in.)

B6 (125 x 176 mm, 4.9 x 6.9 in.)

B5 (176 x 250 mm, 6.9 x 9.8 in.)

B4 (250 x 353 mm, 9.8 x 13.9 in.)

Postcard (102 x 152 mm, 4 x 6 in.)

5 x 7 (127 x 178 mm, 5 x 7 in.)

Statement (140 x 216 mm, 5.5 x
8.5 in.)

Executive (184 x 267 mm, 7.25 x
10.5 in.)

8 x 10 (203 x 254 mm, 8 x 10 in.)

Letter (216 x 279 mm, 8.5 x 11 in.)

US Folio (216 x 330 mm, 8.5 x 13
in.)

Legal (216 x 356 mm, 8.5 x 14 in.)

Tabloid (279 x 432 mm, 11 x 17
in.)

12 x 18 (305 x 457 mm, 12 x 18
in.)

DL envelope (110 x 220 mm, 4.33
x 8.66 in.)

C6 envelope (114 x 162 mm, 4.5 x
6.38 in.)

C5 envelope (162 x 229 mm, 6.4 x
9 in.)

C4 envelope (229 x 324 mm, 9 x
12 in.)

Monarch envelope (98 x 190 mm,
3.9 x 7.5 in.)

No. 10 envelope (105 x 241 mm,
4.1 x 9.5 in.)

Tray 6
B5 (176 x 250 mm, 6.9 x 9.8 in.)

A4 (210 x 297 mm, 8.3 x 11.7 in.)

Executive (184 x 267 mm, 7.25 x
10.5 in.)

Letter (216 x 279 mm, 8.5 x 11 in.)

Envelope Tray DL envelope (110 x 220 mm, 4.33
x 8.66 in.)

C6 envelope (114 x 162 mm, 4.5 x
6.38 in.)

C4 envelope (229 x 324 mm, 9 x
12.8 in.)

Monarch envelope (98 x 190 mm,
3.9x7.5 in.)

No. 10 envelope (241 x 105 mm,
4.1 x 9.5 in.)
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SSuuppppoorrtteedd SSttaannddaarrdd PPaappeerr SSiizzeess ffoorr AAuuttoommaattiicc 22--
SSiiddeedd PPrriinnttiinngg

European Standard Sizes North American Standard Sizes

A5 (148 x 210 mm, 5.8 x 8.3 in.)

A4 (210 x 297 mm, 8.3 x 11.7 in.)

215 x 315 (215 x 315 mm, 8.5 x 12.4 in.)

A3 (297 x 420 mm, 11.7 x 16.5 in.)

B5 (176 x 250 mm, 6.9 x 9.8 in.)

B4 (250 x 353 mm, 9.8 x 13.9 in.)

Statement (140 x 216 mm, 5.5 x 8.5 in.)

Executive (184 x 267 mm, 7.25 x 10.5 in.)

8 x 10 (203 x 254 mm, 8 x 10 in.)

Letter (216 x 279 mm, 8.5 x 11 in.)

8.5 x 13 (216 x 330 mm, 8.5 x 13 in.)

Legal (216 x 356 mm, 8.5 x 14 in.)

Ledger (432 x 279 mm, 17 x 11 in.)

Postcard (152 x 229 mm, 6 x 9 in.)

SSuuppppoorrtteedd PPaappeerr TTyyppeess aanndd WWeeiigghhttss ffoorr AAuuttoommaattiicc 22--
SSiiddeedd PPrriinnttiinngg

Trays Paper Types Weights

Trays 1–4 Bond

Hole-Punched

Letterhead

Plain

Pre-Printed

Recycled

Custom

64–105 g/m²

Lightweight Cardstock

Lightweight Glossy Cardstock

106–176 g/m²

Cardstock

Glossy Cardstock

177–220 g/m²

Heavyweight Cardstock

Heavyweight Glossy Cardstock

221–300 g/m²

Tray 6
Bond

Hole-Punched

Letterhead

64–105 g/m²
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Trays Paper Types Weights

Plain

Recycled

Custom

Lightweight Cardstock

Lightweight Glossy Cardstock

106–176 g/m²

Cardstock

Glossy Cardstock

177–220 g/m²

Note: For Heavyweight Cardstock, for weights above 256 g/m², performance is not guaranteed.

SSuuppppoorrtteedd CCuussttoomm PPaappeerr SSiizzeess

Tray Number Paper Sizes

Tray 1 Minimum: 100 x 148 mm (3.9 x 5.8 in.)

Maximum: 297 x 432 mm (11.7 x 17 in.)

Tray 2

Trays 3 and 4 of the 2-Tray Module

Minimum: 100 x 148 mm (3.9 x 5.8 in.)

Maximum: 320 x 457 mm (12.6 x 18 in.)

Trays 3 and 4 of the Tandem Tray Module
Custom paper sizes are not supported

Bypass Tray Minimum: 89 x 98 mm (3.5 x 3.9 in.)

Maximum: 320 x 1320 mm (12.6 x 52 in.)

Tray 6
Custom paper sizes are not supported

Envelope Tray Minimum: 90 x 98 mm (3.5 x 3.9 in.)

Maximum: 241 x 332 mm (9.5 x 13 in.)
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